摩托车网站 摩托车 机车文化传播 摩友交流互助 赛事推广策划

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 4011|回复: 20

690 你究竟是哪儿不合适??

[复制链接]
发表于 2015-7-29 18:34 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
接手690SMC也有一段时间了,我对它也是相当爱护,可是一直机油损耗较大困扰着我,我现在每天出车之前都会检查一下机油刻度,生怕不知不觉就没了,距离上一次换机油刚好1500KM,没想到机油居然从上刻线附近直降到下刻线附近,令我不思的是从没冒过蓝烟。以前用的机油一直是KTM专用10W60,由于发现机油一直在消耗,于是在夏季换成了20W60的机油,还是在少,少的我直接没脾气,之前跑了几百公里去4S电脑检测,一切正常,由于4S还在试营业,很多维修的设备和零件都没有,我就回来了。在此请教各位大师这车到底什么情况????

手机扫码浏览
回复

使用道具 举报

发表于 2015-7-29 19:18 来自手机 | 显示全部楼层
我去粘度这么大   那岂不是除了专用机油就买不着别的了
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2015-7-30 15:32 | 显示全部楼层
再见萤火虫 发表于 2015-7-29 19:18
我去粘度这么大   那岂不是除了专用机油就买不着别的了

是啊,但是咱这不是讨论机油啊,谈正事啊
回复 支持 1 反对 0

使用道具 举报

发表于 2015-7-30 22:34 | 显示全部楼层
大贸的新车吗????
回复 支持 1 反对 1

使用道具 举报

发表于 2015-7-31 00:07 | 显示全部楼层
买到药车了
回复 支持 1 反对 0

使用道具 举报

发表于 2015-7-31 11:48 | 显示全部楼层
是第一次出现类似情况?

我觉得如果是第一次
建议先检查下,如果4s给出都正常的话,至少外观看不出烧机油吧,机油压力等等都是正常的。
不如跑跑看看。另外好像上下线之间都是正常范围。
按照说明书的流程严格的走一遍,重新检测,好像是热车几分钟熄火立正车,之后几分钟看下。

另外,入夏的时候我的1190,出现过机油窗无油的情况,但是机油压力都正常。跑跑就好了。估计是有一些气阻啥的。

如上。


回复 支持 0 反对 1

使用道具 举报

 楼主| 发表于 2015-7-31 17:15 | 显示全部楼层
banshee_wang 发表于 2015-7-31 11:48
是第一次出现类似情况?

我觉得如果是第一次

谢谢哥们,不是第一次出现,我换了四次机油,一直出现这个情况,最严重一次就是在不知情的情况下耗得直接看不到了,放出的机油也就最多1L多点了,从那以后我就注意机油了,每次都少,跑路程远点耗得更快,关键这车还没机油灯。请问气阻是什么情况啊?
回复 支持 1 反对 0

使用道具 举报

发表于 2015-7-31 20:34 | 显示全部楼层
不问江湖事 发表于 2015-7-31 17:15
谢谢哥们,不是第一次出现,我换了四次机油,一直出现这个情况,最严重一次就是在不知情的情况下耗得直接 ...

哦,如果是全新车到手话,那应该是胎里带,是否大单缸都这样啊。反正我的亚翔也这样。

宝马也这样,都习惯了,带着油,3000公里加半升。

上次我的1190 突然看不到机油了。折腾了很久也一样,吓着了,仔细一想,机油高低无所谓,机油压力出问题是大问题。灯没亮应没问题。

后跑了几百公里,后正常了,机油又回来了。可能原地倒车一次,然后就不正常了。我猜是否有气儿在里面啊。哈。猜的。
回复 支持 反对

使用道具 举报

发表于 2015-7-31 20:38 | 显示全部楼层
刚问了下ktm的技师大侠,大单缸,高性能,机油损耗也算正常,别有突然异常就行。定期加点儿。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-8-1 18:32 | 显示全部楼层
banshee_wang 发表于 2015-7-31 20:38
刚问了下ktm的技师大侠,大单缸,高性能,机油损耗也算正常,别有突然异常就行。定期加点儿。

谢谢哥们了,让你费心了,可是消耗达到了1000公里150毫升左右了
回复 支持 反对

使用道具 举报

发表于 2015-8-3 01:59 | 显示全部楼层
不要考虑。气门油封老化了。这是出气门油封过松
回复 支持 反对

使用道具 举报

发表于 2015-8-3 11:07 | 显示全部楼层
690  温度高!!!  
回复 支持 反对

使用道具 举报

发表于 2015-8-7 15:06 | 显示全部楼层
690大单杠本来就烧机油,都要定期加。
回复 支持 反对

使用道具 举报

发表于 2015-8-14 02:04 | 显示全部楼层
估计烧机油,所有发动机机油都有损耗,在你换机油时可能会发现比你刚加机油时少一点或感觉没少这是正常消耗,象你这样绝对是异常消耗。估计活塞环和气缸的配合间隙稍大或气门油封封闭不严造成的。这属于轻微烧机油你可能没检查岀来。并不是大单缸都耗机油,我曾有过XT600、自由风650、统治者650和现在骑的KTM625都没有发生过你这样的情况,建议你勤检查勤加机油以免损坏别的机件。
回复 支持 反对

使用道具 举报

发表于 2015-8-16 00:12 | 显示全部楼层
我觉得不正常,我是全新的690e,没有这个情况。平均三天检查一次机油窗,摆正,凉车点着怠速2-3分钟,熄火。 没有少机油。但是温度真的很高,随便跑跑,稍微慢点就只剩2格。比990的还容易起来。
但是手册里好像说了一个消耗的标准,具体我忘记了。。。。
但1000公里150ml 还在标准以内。。。。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

QQ|关于摩托吧|优势合作|合作伙伴|联系我们|www.moto8.com ( ICP: 苏ICP备05001903号

GMT+8, 2019-1-17 02:28 , Processed in 0.122639 second(s), 26 queries .

Powered by Discuz! X3.3

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表