摩托车网站 摩托车 机车文化传播 摩友交流互助 赛事推广策划

 找回密码
 立即注册

QQ登录

只需一步,快速开始

楼主: feelsempty

日本四大厂 电喷故障码&故障解答(低温蜡烛原著作和现场解答)

  [复制链接]
发表于 2012-6-19 16:33 | 显示全部楼层
我是xxy123456 发表于 2012-6-17 19:29
蜡烛兄,我的黑鸟故障灯帮我看看吧!到现在还没解决。谢谢了。

代码10
是大气压力传感器问题
后座下面有个三线传感器,看下那边正常不
这传感器一般不会有问题,估计是上面孔堵住了,记得清洁时候温柔,别用高压空气清洁。

手机扫码浏览
回复 支持 1 反对 0

使用道具 举报

发表于 2012-6-19 19:58 | 显示全部楼层
顶啊顶啊
回复 支持 1 反对 0

使用道具 举报

发表于 2012-6-19 20:02 | 显示全部楼层
顶一下,感谢原作者好文和解答
回复 支持 0 反对 1

使用道具 举报

发表于 2012-6-20 00:22 | 显示全部楼层
低温蜡烛 发表于 2012-6-19 16:33
代码10
是大气压力传感器问题
后座下面有个三线传感器,看下那边正常不

在后座吗?要拆板吗? 实在太感谢了。蜡烛兄顶起!
回复 支持 1 反对 0

使用道具 举报

发表于 2012-6-20 16:32 | 显示全部楼层
我是xxy123456 发表于 2012-6-20 00:22
在后座吗?要拆板吗? 实在太感谢了。蜡烛兄顶起!

00后的黑鸟就在后座下。是个带空心管子的传感器。
回复 支持 1 反对 0

使用道具 举报

发表于 2012-6-21 01:05 | 显示全部楼层
低温蜡烛 发表于 2012-6-20 16:32
00后的黑鸟就在后座下。是个带空心管子的传感器。

我今天把整个车拆了,还是找不到,真的,所有该弄的我全弄了,全车大保养,清理油底壳,换机油,清洗节气门,气门积碳,空气滤清,全车电路插头,都没找到,有个三条线的,是在喷油轨道上,小小的,四方型,黑色小盒子,下面有连接,应该是油管,其他没找到,你说的后坐下面,真没找到,后坐只有点火器,和尾灯。要是有图片就好了,实在是太谢谢蜡烛兄了,在线等,我车还没装起来呢,等弄完故障再装。不能在费一次工夫了。之前就拆了好几次,一直找不到毛病,谢谢,谢谢,非常谢谢!要是有电话最好了,我可以联系你,万分感谢,我电话:13788838660 QQ:285636049
回复 支持 反对

使用道具 举报

发表于 2012-6-21 06:49 | 显示全部楼层
本帖最后由 低温蜡烛 于 2012-6-21 06:53 编辑
我是xxy123456 发表于 2012-6-21 01:05
我今天把整个车拆了,还是找不到,真的,所有该弄的我全弄了,全车大保养,清理油底壳,换机油,清洗节气 ...


你车这毛病是一直有的?还是换过点火器或者拿来就有的??
回复 支持 反对

使用道具 举报

发表于 2012-6-21 10:47 | 显示全部楼层
好强大!顶!
回复 支持 反对

使用道具 举报

发表于 2012-6-21 23:01 | 显示全部楼层
我是xxy123456 发表于 2012-6-21 01:05
我今天把整个车拆了,还是找不到,真的,所有该弄的我全弄了,全车大保养,清理油底壳,换机油,清洗节气 ...

我直接说吧,你的车表头是2000后的款式。但这个故障码是99款特有的。
2000后的车,取消了BRVO传感器,所以我怀疑你点火器换过了。
回复 支持 反对

使用道具 举报

发表于 2012-6-22 00:58 | 显示全部楼层
低温蜡烛 发表于 2012-6-21 23:01
我直接说吧,你的车表头是2000后的款式。但这个故障码是99款特有的。
2000后的车,取消了BRVO传感器,所 ...

蜡烛兄真是大神啊!这样都知道我点火器换过,是的,我的确换过,原因是我的钥匙全丢了,把点火器锁头寄到碣石弄,那鸟人把我点火器活生生的给搞坏了,回来跟本不能启动,我又寄回去,还是不行,还要了我800块,我才把那锁头拿回来,我郁闷死,最后从石家庄的一朋友那,小吴那弄的这点火器,连钥匙。你太神了,我非常惊讶!那请问现在有什么办法没?谢谢了!
回复 支持 反对

使用道具 举报

发表于 2012-6-22 01:01 | 显示全部楼层
是换完点火器才有的,而且有时候,很不好启动,都打不起来,我烦死了,一直担心哪天启动不了。我要哪天到北京一定去拜访你。能联系下吗?  我的QQ:285636049  电话:13788838660 真的很想认识你!
回复 支持 反对

使用道具 举报

发表于 2012-6-22 01:04 | 显示全部楼层
我今天把MAP传感器也清理了,车也装好了,启动了,那灯还是一样!
回复 支持 反对

使用道具 举报

发表于 2012-6-22 01:35 | 显示全部楼层
顶一下又不会怀孕,再顶一下也不会有什么事的,那我就使劲顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶顶到底。。。。。。。                                                                  
回复 支持 反对

使用道具 举报

发表于 2012-6-22 21:41 | 显示全部楼层
我是xxy123456 发表于 2012-6-22 00:58
蜡烛兄真是大神啊!这样都知道我点火器换过,是的,我的确换过,原因是我的钥匙全丢了,把点火器锁头寄到 ...

我不是北京的,论坛认识就可以了。呵
你这问题只是点火器年份导致的。没办法解决,除非你串个BRAVO传感器上去。
回复 支持 反对

使用道具 举报

发表于 2012-6-23 00:16 | 显示全部楼层
低温蜡烛 发表于 2012-6-22 21:41
我不是北京的,论坛认识就可以了。呵
你这问题只是点火器年份导致的。没办法解决,除非你串个BRAVO传感器 ...

要是没改对车有什么影响吗? 要是改的话要怎么改?谢谢了!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

声明: 摩托吧严禁发布涉及暴力、色情、赌博、挑逗、诱惑、政治内容的帖子,违反者一律删除ID,严重者立即向网监及公安部门举证

参考中华人民共和国互联网管理条例:互联网电子公告服务管理规定 互联网信息服务管理办法

商务合作:15863779766( 陈 )| 网站服务:0516-83058556 | 摩托吧LOGO源文件下载 JPG文件下载

Copyright @2000-2013 WWW.MOTO8.COM 摩托吧 . All Rights Reserved


QQ|关于摩托吧|优势合作|合作伙伴|联系我们|www.moto8.com ( ICP: 苏ICP备05001903号

GMT+8, 2019-7-20 02:54 , Processed in 0.137711 second(s), 26 queries .

Powered by Discuz! X3.3

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表